Михаил

А что делать, если не устанавливает: ann@ann-pc:~$ sudo apt-get install -f libgcrypt11-dbg_1.4.5-2_i386.deb Чтение списков пакетов… Готово Построение дерева зависимостей Чтение информации о состоянии… Готово E: Не удалось найти пакет libgcrypt11-dbg_1.4.5-2_i386.deb E: Не удалось найти пакет с помощью glob «libgcrypt11-dbg_1.4.5-2_i386.deb» E: Не удалось найти пакет с помощью regex «libgcrypt11-dbg_1.4.5-2_i386.deb»
The content of this field is kept private and will not be shown publicly.

Plain text

  • No HTML tags allowed.
  o-o    o-o   o   o    0      O  
| o | | | /| / \
o--O o-o | | o | o---o
/ | | | | | |
o o--o o-o o-o-o o o

Enter the code depicted in ASCII art style.